Sat, 23 Jan 2021 11:19:36 UTC

Information for RPM evolution-data-server-perl-3.38.0-2.fc34.ppc64le.rpm

ID23328365
Nameevolution-data-server-perl
Version3.38.0
Release2.fc34
Epoch
Archppc64le
SummarySupplemental utilities that require Perl
DescriptionThis package contains supplemental utilities for evolution-data-server that require Perl.
Build Time2020-09-26 06:21:07 GMT
Size13,915
2d065f6ec82b2cabbe22f4373be851dd
LicenseLGPLv2+
Buildrootf34-build-23023621-2152111
Provides
evolution-data-server-perl = 3.38.0-2.fc34
evolution-data-server-perl(ppc-64) = 3.38.0-2.fc34
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/perl
evolution-data-server(ppc-64) = 3.38.0-2.fc34
perl(Text::ParseWords)
perl(diagnostics)
perl(strict)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/libexec/evolution-data-server/csv2vcard7,138
Component of No Buildroots