Tue, 26 Oct 2021 21:47:03 UTC

Information for RPM exim-pgsql-4.94-3.eln103.x86_64.rpm

ID22623481
Nameexim-pgsql
Version4.94
Release3.eln103
Epoch
Archx86_64
SummaryPostgreSQL lookup support for Exim
DescriptionThis package contains the PostgreSQL lookup module for Exim
Build Time2020-08-04 05:30:52 GMT
Size17,043
f767c517fd938b9f5affb99df757a674
LicenseGPLv2+
Buildrooteln-build-22001697-1832927
Provides
exim-pgsql = 4.94-3.eln103
exim-pgsql(x86-64) = 4.94-3.eln103
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
exim = 4.94-3.eln103
libc.so.6()(64bit)
libc.so.6(GLIBC_2.14)(64bit)
libc.so.6(GLIBC_2.2.5)(64bit)
libc.so.6(GLIBC_2.3.4)(64bit)
libc.so.6(GLIBC_2.4)(64bit)
libpq.so.5()(64bit)
libpq.so.5(RHPG_9.6)(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/430
/usr/lib/.build-id/43/e02cd85effee4520941353dcc8fcd8dc3db13e57
/usr/lib64/exim/4.94-3.eln103/lookups/pgsql.so16,408
Component of No Buildroots