Wed, 28 Oct 2020 05:59:23 UTC

Information for RPM lorax-lmc-virt-33.2-1.eln100.0.aarch64.rpm

ID21381088
Namelorax-lmc-virt
Version33.2
Release1.eln100.0
Epoch
Archaarch64
Summarylivemedia-creator libvirt dependencies
DescriptionAdditional dependencies required by livemedia-creator when using it with qemu.
Build Time2020-05-04 15:46:49 GMT
Size30,153
44e4dc84ecb38ff370290beb13246755
LicenseGPLv2+
Buildrooteln-build-20553095-1490617
Provides
lorax-lmc-virt = 33.2-1.eln100.0
lorax-lmc-virt(aarch-64) = 33.2-1.eln100.0
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
edk2-ovmf
lorax = 33.2-1.eln100.0
qemu
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends
qemu-kvm
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots