Wed, 28 Oct 2020 06:40:43 UTC

Information for RPM lorax-lmc-virt-33.2-1.fc33.i686.rpm

ID21294686
Namelorax-lmc-virt
Version33.2
Release1.fc33
Epoch
Archi686
Summarylivemedia-creator libvirt dependencies
DescriptionAdditional dependencies required by livemedia-creator when using it with qemu.
Build Time2020-04-28 19:22:35 GMT
Size30,201
c524d25043b1b650fb3e5a534398fb09
LicenseGPLv2+
Buildrootf33-build-20489890-1474144
Provides
lorax-lmc-virt = 33.2-1.fc33
lorax-lmc-virt(x86-32) = 33.2-1.fc33
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
edk2-ovmf
lorax = 33.2-1.fc33
qemu
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
Recommends
qemu-kvm
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots