Tue, 19 Oct 2021 02:32:07 UTC

Information for RPM xrootd-selinux-1:4.10.1-2.fc32.noarch.rpm

ID19257087
Namexrootd-selinux
Version4.10.1
Release2.fc32
Epoch1
Archnoarch
SummarySELinux policy module for the xrootd server
DescriptionThis package contains SELinux policy module for the xrootd server package.
Build Time2019-10-03 18:08:44 GMT
Size20,806
d1f6729ac808cbc60507f75d27f882fb
LicenseLGPLv3+
Buildrootf32-build-17671382-1275754
Provides
xrootd-selinux = 1:4.10.1-2.fc32
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
/bin/sh
policycoreutils
policycoreutils
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsZstd) <= 5.4.18-1
selinux-policy
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 1 of 1
Name ascending sort Size
/usr/share/selinux/packages/xrootd/xrootd.pp84,190
Component of
1 through 9 of 9
Buildroot descending sort Created State
f32-build-17830769-1283149 2019-10-16 19:32:34 expired
f32-build-17830761-1283149 2019-10-16 19:32:18 expired
f32-build-17830760-1283149 2019-10-16 19:32:16 expired
f32-build-17736058-1278573 2019-10-08 20:53:06 expired
f32-build-17736052-1278573 2019-10-08 20:52:49 expired
f32-build-17736045-1278573 2019-10-08 20:52:37 expired
f32-build-17672703-1276196 2019-10-04 01:26:44 expired
f32-build-17672700-1276196 2019-10-04 01:26:30 expired
f32-build-17672698-1276196 2019-10-04 01:26:30 expired