Wed, 19 Feb 2020 09:03:38 UTC

Information for RPM wavpack-devel-5.1.0-16.fc30.ppc64le.rpm

ID18736315
Namewavpack-devel
Version5.1.0
Release16.fc30
Epoch
Archppc64le
SummaryWavPack - development files
DescriptionFiles needed for developing apps using wavpack
Build Time2019-08-19 10:43:26 GMT
Size24,192
55b6fc75fb20e7873068031a87a3142d
LicenseBSD
Buildrootf30-build-17298865-1242574
Provides
pkgconfig(wavpack) = 5.1.0
wavpack-devel = 5.1.0-16.fc30
wavpack-devel(ppc-64) = 5.1.0-16.fc30
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libwavpack.so.1()(64bit)
pkgconfig
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
wavpack(ppc-64) = 5.1.0-16.fc30
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 7 of 7
Name ascending sort Size
/usr/include/wavpack0
/usr/include/wavpack/wavpack.h19,932
/usr/lib64/libwavpack.so19
/usr/lib64/pkgconfig/wavpack.pc221
/usr/share/doc/wavpack-devel0
/usr/share/doc/wavpack-devel/ChangeLog31,477
/usr/share/doc/wavpack-devel/README6,622
Component of No Buildroots