Fri, 23 Oct 2020 06:29:58 UTC

Information for RPM qemu-system-tricore-2:3.1.1-2.fc30.i686.rpm

ID18680955
Nameqemu-system-tricore
Version3.1.1
Release2.fc30
Epoch2
Archi686
SummaryQEMU system emulator for tricore
DescriptionThis package provides the QEMU system emulator for Tricore.
Build Time2019-08-14 19:18:30 GMT
Size14,216
65d3b1e3cd5daae56cbbf529cf791f25
LicenseGPLv2 and BSD and MIT and CC-BY
Buildrootf30-build-17248036-1238343
Provides
qemu-system-tricore = 2:3.1.1-2.fc30
qemu-system-tricore(x86-32) = 2:3.1.1-2.fc30
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
qemu-audio-alsa = 2:3.1.1-2.fc30
qemu-audio-oss = 2:3.1.1-2.fc30
qemu-audio-pa = 2:3.1.1-2.fc30
qemu-audio-sdl = 2:3.1.1-2.fc30
qemu-block-curl = 2:3.1.1-2.fc30
qemu-block-dmg = 2:3.1.1-2.fc30
qemu-block-gluster = 2:3.1.1-2.fc30
qemu-block-iscsi = 2:3.1.1-2.fc30
qemu-block-nfs = 2:3.1.1-2.fc30
qemu-block-ssh = 2:3.1.1-2.fc30
qemu-system-tricore-core = 2:3.1.1-2.fc30
qemu-ui-curses = 2:3.1.1-2.fc30
qemu-ui-gtk = 2:3.1.1-2.fc30
qemu-ui-sdl = 2:3.1.1-2.fc30
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of
1 through 8 of 8
Buildroot descending sort Created State
f30-build-20775581-1521596 2020-05-17 21:20:51 expired
f30-build-19616500-1389161 2020-02-29 12:21:48 expired
f30-build-18540353-1319983 2019-12-18 00:08:26 expired
f30-build-18303908-1303791 2019-11-22 22:07:46 expired
f30-build-18003862-1288935 2019-10-29 00:11:38 expired
f30-build-17440382-1258557 2019-09-06 22:12:43 expired
f30-build-17407530-1254870 2019-09-02 04:42:10 expired
f30-build-17360298-1250306 2019-08-27 07:08:16 expired