Fri, 29 May 2020 23:49:43 UTC

Information for RPM qemu-audio-pa-2:3.1.1-2.fc30.armv7hl.rpm

ID18680920
Nameqemu-audio-pa
Version3.1.1
Release2.fc30
Epoch2
Archarmv7hl
SummaryQEMU PulseAudio audio driver
DescriptionThis package provides the additional PulseAudi audio driver for QEMU.
Build Time2019-08-14 22:07:23 GMT
Size22,060
802f9f07f17e68cfd65e9a00d877d551
LicenseGPLv2 and BSD and MIT and CC-BY
Buildrootf30-build-17248038-1238343
Provides
qemu-audio-pa = 2:3.1.1-2.fc30
qemu-audio-pa(armv7hl-32) = 2:3.1.1-2.fc30
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
ld-linux-armhf.so.3
ld-linux-armhf.so.3(GLIBC_2.4)
libc.so.6
libc.so.6(GLIBC_2.4)
libcap-ng.so.0
libcapstone.so.4
libgcc_s.so.1
libgcc_s.so.1(GCC_3.5)
libglib-2.0.so.0
libgmodule-2.0.so.0
libgnutls.so.30
libgthread-2.0.so.0
libm.so.6
libnettle.so.6
libpthread.so.0
libpthread.so.0(GLIBC_2.4)
libpulse.so.0
libpulse.so.0(PULSE_0)
librt.so.1
libutil.so.1
libxenctrl.so.4.11
libxendevicemodel.so.1
libxenevtchn.so.1
libxenforeignmemory.so.1
libxengnttab.so.1
libxenguest.so.4.11
libxenstore.so.3.0
libxentoolcore.so.1
libz.so.1
qemu-common(armv7hl-32) = 2:3.1.1-2.fc30
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 4 of 4
Name ascending sort Size
/usr/lib/.build-id0
/usr/lib/.build-id/e10
/usr/lib/.build-id/e1/c38c4647967463ef66ce0be71ce00d72b538e636
/usr/lib/qemu/audio-pa.so21,704
Component of No Buildroots