Sun, 24 Oct 2021 12:29:48 UTC

Information for RPM lua-lgi-compat-0.9.2-4.fc28.armv7hl.rpm

ID16650078
Namelua-lgi-compat
Version0.9.2
Release4.fc28
Epoch
Archarmv7hl
Summary
Description
Build Time2019-02-09 11:32:59 GMT
Size94,900
1138cb40212b4be9c6c92eefa62809e7
License
Buildrootf28-build-15204565-1086559
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires No Requires
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files No Files
Component of No Buildroots